critical
RESOLVED
JP Standard - Down incident at 2026-01-08 02:50
Affected Service
JP Standard
Started
Jan 08, 2026 02:50 UTC
Resolved
Jan 08, 2026 02:52 UTC
Duration
3 minutes
Incident Timeline
Jan 08, 2026 02:52 UTC
System
Monitor is back up. Incident resolved automatically.
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: au-syd-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: sg-sin-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: us-sfo-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: ca-tor-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: us-atl-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: uk-lon-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: us-nyc-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: par-1
Jan 08, 2026 02:50 UTC
System
Additional report: Monitor down detected from another location. Location: hi-hel-1
Jan 08, 2026 02:50 UTC
System
Monitor detected as down. Location: de-nur-1 Cause: Unexpected status code: got 502, expected one of [200]